<html xml:lang="fr-sn" lang="fr-sn">
<head>
<title qtlid="28806">Félicitations ! Votre domaine a bien été créé chez OVH !</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Language" content="fr-SN">
<meta http-equiv="keywords" name="keywords" content="OVH, noms de domaines, serveur dédié, hébergement mutualisé, cloud computing, private cloud, téléphonie sur IP, VoIP, SMS, fax, emails, exchange, VPS, superplan, 1u, 2u, 4u, noc, network operating center, burst, bande passante, linux, redhat, debian, php, perl, mysql, bind, qmail, webalizer, webmin, backup, backup hebdomadaire, haute disponibilité, serveur mutualisé, hébergement dédié">
<meta http-equiv="description" name="description" content="OVH accompagne votre évolution grâce au meilleur des infrastructures web : hébergement, nom de domaine, serveur dédié, CDN, Cloud, Big Data, ...">
<meta name="Copyright" content="OVH">
<meta name="Author" content="OVH">
<meta name="robots" content="none,noindex,nofollow">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="pragma" content="no-cache">
<meta name="DP.PopRank" content="2.00000">
<link rel="icon" href="/__ovh/sn/img/favicon.ico" type="image/gif" translate="none">
<script src="/__ovh/sn/res/punycode.min.js"></script><script src="/__ovh/sn/res/jquery-1.11.3.min.js"></script><script language="javascript" translate="none">
                    $(window).load( function() {
                        $('#domain').text( punycode.toUnicode( $('#domain').text()));
                    });
                </script><style type="text/css" translate="none">
                    body { background: #4C9FA8 url('/__ovh/sn/img/background3.jpg') repeat 0 0; background-repeat: repeat; margin: 0; color: #333333; font-family: 'Trebuchet MS'; text-shadow: 1px 1px 0 #FFF; }
                    br { clear: both; }
                    h1, h2, p { margin: 0; }

                    .center { text-align: center; }
                    .bold { font-weight: bold; }
                    .full { width: 100%; }

                    .fs21 { font-size: 21px; }
                    .lh30 { line-height: 30px; }

                    .half { width: 50%; }
                    .half33 { width: 33%; }
                    .Fleft { float: left; }
                    .Fright { float: right; }

                    .wrapper { margin: 0 auto; width: 929px; }
                    .site { background-color: #EEEEEE; padding: 20px 8px 20px 8px; margin-top: 30px; position: relative; }

                    .ovhcom { display: block; position: absolute; top: 60px; left: -49px; width: 49px; height: 154px; background: transparent url('/__ovh/sn/img/ovhcom.png') no-repeat 0 100%; text-decoration: none;}
                    .ovhcom:hover { background-position: 0 0; }
                    .ovhcomshadow { display: block; position: absolute; left: -40px; top: 212px; width: 40px; height: 22px; background: transparent: url('/__ovh/sn/img/small-shadow.png') no-repeat 0 0; }

                    .felicitation { text-align: center; }
                    .felicitation h1 { font-size: 60px; line-height: 60px; text-align: center; color: #50A3A5; }
                    .felicitation p { font-size: 21px; line-height: 34px; }

                    .redirect { display: table; }
                    .redirect img { display: table-cell; }
                    .redirect a { display: table-cell; vertical-align: middle; color: #3C3C3C; font-size: 14px; line-height: 20px; }
                    .redirect:hover a { font-weight: bold; }

                    .product { text-align: center; width: 33%; }
                    .product h2 { font-weight: bold; font-size: 27px; margin: 10px 0 5px 0; }
                    .product p { font-size: 14px; line-height: 20px; }
                    .product a { font-size: 14px; font-weight: bold; color: #0068B1; }
                    .product a:hover { text-decoration: none; }

                    .product .web,
                    .product .vps,
                    .product .dedicated {
                        display: block;
                        text-decoration: none;
                        width: 290px;
                        height: 190px;
                        margin: 0 auto;
                        -moz-transition: all 0.2s ease-in-out 0s;
                        -webkit-transition: all 0.2s ease-in-out 0s;
                        -o-transition: all 0.2s ease-in-out 0s;
                        -ms-transition: all 0.2s ease-in-out 0s;
                        transition: all 0.2s ease-in-out 0s;
                    }

                    .product .web { background: transparent url('/__ovh/sn/img/mutu.png') no-repeat 0 0; }
                    .product .vps { background: transparent url('/__ovh/sn/img/vps.png') no-repeat 0 0; }
                    .product .dedicated { background: transparent url('/__ovh/sn/img/dedie.png') no-repeat 0 0; }

                    .product .web:hover,
                    .product .vps:hover,
                    .product .dedicated:hover {
                        -moz-transform: translateY(-2px);
                        -webkit-transform: translateY(-2px);
                        -o-transform: translateY(-2px);
                        -ms-transform: translateY(-2px);
                        transform: translateY(-2px);

                        -moz-box-shadow: 0 0 0 1px rgba(255,255,255,0),  0 0 6px rgba(0,0,0,0.35);
                        -webkit-box-shadow: 0 0 0 1px rgba(255,255,255,0),  0 0 6px rgba(0,0,0,0.35);
                        -ms-box-shadow: 0 0 0 1px rgba(255,255,255,0),  0 0 6px rgba(0,0,0,0.35);
                        -o-box-shadow: 0 0 0 1px rgba(255,255,255,0),  0 0 6px rgba(0,0,0,0.35);
                        box-shadow: 0 0 0 1px rgba(255,255,255,0),  0 0 6px rgba(0,0,0,0.35);
                    }

                    .bottom-link { height: 43px; line-height: 43px; text-align: center; background-color: #2D7176; font-size: 10px; color: #FFF; text-shadow: 0 0 0 #000; }
                    .bottom-link a { color: #FFF; margin: 0 5px; text-decoration: none; }
                    .bottom-link a:hover { text-decoration: underline; }

                    .bottom-shadow { background: transparent url('/__ovh/sn/img/shadow.jpg') no-repeat 0 0; width: 929px; height: 44px; }
                </style>
</head>
<body><div class="wrapper">
<div class="site">
<a class="ovhcom" title="OVH.com" href="https://www.ovh.sn" qtlid_title="28819" qtlid="853"> </a><img src="/__ovh/sn/img/small-shadow.png" class="ovhcomshadow" qtlid_src="28845"><div class="felicitation">
<h1 qtlid="28858">Félicitations !</h1>
<p qtlid="28871;28897">Votre domaine <span class="bold" translate="none" id="domain">lobservateur.sn</span> a bien été créé chez OVH.</p>
</div>
<br><div class="full center"><img src="/__ovh/sn/img/hr.png" qtlid_src="28910"></div>
<br><div class="Fleft half33"><div class="redirect">
<a href="https://mail.ovh.net/fr/" target="_blank" title="Accédez au Webmail OVH" qtlid_title="28936"><img src="/__ovh/sn/img/icn-roundcube.png" style="margin: 0 20px;" qtlid_src="28949"></a><a href="https://mail.ovh.net/fr/" target="_blank" title="Accédez au Webmail OVH" qtlid="28962" qtlid_title="28936">Accédez à votre Webmail OVH</a>
</div></div>
<div class="Fleft half33"><div class="redirect">
<a href="https://www.ovh.com/manager//" target="_blank" title="Accédez à votre Espace Client" qtlid_title="28988"><img src="/__ovh/sn/img/icn-univers_web.png" style="margin: 0 20px;" qtlid_src="29001"></a><a href="https://www.ovh.com/manager//" target="_blank" title="Accédez à votre Espace Client" qtlid="29014;29027" qtlid_title="28988">Configurez votre domaine<br>depuis votre Espace Client Web</a>
</div></div>
<div class="Fleft half33"><div class="redirect">
<a href="https://www.ovh.sn/hebergement-web/faq/" target="_blank" title="Accédez à la FAQ" qtlid_title="53581"><img src="/__ovh/sn/img/ovh-logo.png" style="margin: 0 20px;" qtlid_src="53594"></a><a href="https://www.ovh.sn/hebergement-web/faq/" target="_blank" qtlid="53607;53620" qtlid_title="53581" title="Accédez à la FAQ">Consultez la liste des<br>questions fréquemment posées</a>
</div></div>
<br><br><div class="full center"><img src="/__ovh/sn/img/hr.png" qtlid_src="28910"></div>
<br><div class="full">
<p class="center fs21 lh30" qtlid="29040;29053">Vous pouvez dès à présent lui associer un hébergement,<br>en choisissant la solution la plus adaptée à vos besoins :</p>
<br><div class="Fleft product">
<a href="https://www.ovh.sn/hebergement-web/" title="Hébergement Web" class="web" qtlid_title="29079" qtlid="853"> </a><h2 qtlid="29079">Hébergement Web</h2>
<p qtlid="29092;29105;29118;29131">Une solution économique<br>pour héberger vos projets Web :<br>site Internet, boutique en ligne,<br>landing page...</p>
<br><br><a href="https://www.ovh.sn/hebergement-web/" qtlid="20372">En savoir plus</a>
</div>
<div class="Fleft product">
<a href="https://www.ovh.sn/vps/" title="Virtual Private Server" class="vps" qtlid_title="29157" qtlid="853"> </a><h2 qtlid="29157">Virtual Private Server</h2>
<p qtlid="29170;29183;29196;29209;29222">Alliez la flexibilité du Cloud<br>à la liberté du dédié<br>avec nos solutions VPS clef en main.<br>Accompagnez vos projets Web<br>vers une nouvelle étape.</p>
<br><a href="https://www.ovh.sn/vps/" qtlid="20372">En savoir plus</a>
</div>
<div class="Fleft product">
<a href="https://www.ovh.sn/serveurs_dedies/" title="Serveurs dédiés" class="dedicated" qtlid_title="29248" qtlid="853"> </a><h2 qtlid="29261">Serveur dédié</h2>
<p qtlid="29274;29287;29300;29313;29326">Hébergez vos sites Web<br>sur une machine qui leur sera dédiée !<br>Puissance, polyvalence, liberté,<br>c'est la solution d'excellence<br>pour tous vos projets !</p>
<br><a href="https://www.ovh.sn/serveurs_dedies/" qtlid="20372">En savoir plus</a>
</div>
<br>
</div>
</div>
<div translate="none" style="display: none;"><div class="ovh-domain-signature" style="display:none">
	<p data="l">
		<span>l1</span><span>l2</span><span>l3</span><span>l4</span><span>l5</span><span>l6</span><span>l7</span><span>l8</span><span>l9</span><span>l10</span><span>l11</span><span>l12</span><span>l13</span><span>l14</span><span>l15</span><span>l16</span><span>l17</span><span>l18</span><span>l19</span><span>l20</span><span>l21</span><span>l22</span><span>l23</span><span>l24</span><span>l25</span><span>l26</span><span>l27</span><span>l28</span><span>l29</span><span>l30</span><span>l31</span><span>l32</span><span>l33</span><span>l34</span><span>l35</span><span>l36</span><span>l37</span><span>l38</span><span>l39</span><span>l40</span><span>l41</span><span>l42</span><span>l43</span><span>l44</span><span>l45</span><span>l46</span><span>l47</span><span>l48</span><span>l49</span><span>l50</span><span>l51</span><span>l52</span><span>l53</span><span>l54</span><span>l55</span><span>l56</span><span>l57</span><span>l58</span><span>l59</span><span>l60</span>
	</p>	<p data="o">
		<span>o1</span><span>o2</span><span>o3</span><span>o4</span><span>o5</span><span>o6</span><span>o7</span><span>o8</span><span>o9</span><span>o10</span><span>o11</span><span>o12</span><span>o13</span><span>o14</span><span>o15</span><span>o16</span><span>o17</span><span>o18</span><span>o19</span><span>o20</span><span>o21</span><span>o22</span><span>o23</span><span>o24</span><span>o25</span><span>o26</span><span>o27</span><span>o28</span><span>o29</span><span>o30</span><span>o31</span><span>o32</span><span>o33</span><span>o34</span><span>o35</span><span>o36</span><span>o37</span><span>o38</span><span>o39</span><span>o40</span><span>o41</span><span>o42</span><span>o43</span><span>o44</span><span>o45</span><span>o46</span><span>o47</span><span>o48</span><span>o49</span><span>o50</span><span>o51</span><span>o52</span><span>o53</span><span>o54</span><span>o55</span><span>o56</span><span>o57</span><span>o58</span><span>o59</span><span>o60</span><span>o61</span><span>o62</span><span>o63</span>
	</p>	<p data="b">
		<span>b1</span><span>b2</span><span>b3</span><span>b4</span><span>b5</span><span>b6</span><span>b7</span><span>b8</span><span>b9</span><span>b10</span><span>b11</span><span>b12</span><span>b13</span><span>b14</span><span>b15</span><span>b16</span><span>b17</span><span>b18</span><span>b19</span><span>b20</span><span>b21</span><span>b22</span><span>b23</span><span>b24</span><span>b25</span><span>b26</span><span>b27</span><span>b28</span><span>b29</span><span>b30</span><span>b31</span><span>b32</span><span>b33</span><span>b34</span><span>b35</span><span>b36</span><span>b37</span><span>b38</span><span>b39</span><span>b40</span><span>b41</span><span>b42</span><span>b43</span><span>b44</span><span>b45</span><span>b46</span><span>b47</span><span>b48</span><span>b49</span><span>b50</span>
	</p>	<p data="s">
		<span>s1</span><span>s2</span><span>s3</span><span>s4</span><span>s5</span><span>s6</span><span>s7</span><span>s8</span><span>s9</span><span>s10</span><span>s11</span><span>s12</span><span>s13</span><span>s14</span><span>s15</span><span>s16</span><span>s17</span><span>s18</span><span>s19</span><span>s20</span><span>s21</span><span>s22</span><span>s23</span><span>s24</span><span>s25</span><span>s26</span><span>s27</span><span>s28</span><span>s29</span><span>s30</span><span>s31</span><span>s32</span><span>s33</span><span>s34</span><span>s35</span><span>s36</span><span>s37</span><span>s38</span><span>s39</span><span>s40</span><span>s41</span><span>s42</span><span>s43</span><span>s44</span><span>s45</span><span>s46</span><span>s47</span><span>s48</span><span>s49</span><span>s50</span><span>s51</span><span>s52</span><span>s53</span><span>s54</span><span>s55</span><span>s56</span><span>s57</span><span>s58</span><span>s59</span><span>s60</span><span>s61</span><span>s62</span><span>s63</span><span>s64</span><span>s65</span><span>s66</span><span>s67</span>
	</p>	<p data="e">
		<span>e1</span><span>e2</span><span>e3</span><span>e4</span><span>e5</span><span>e6</span><span>e7</span><span>e8</span><span>e9</span><span>e10</span><span>e11</span><span>e12</span><span>e13</span><span>e14</span><span>e15</span><span>e16</span><span>e17</span><span>e18</span><span>e19</span><span>e20</span><span>e21</span><span>e22</span><span>e23</span><span>e24</span><span>e25</span><span>e26</span><span>e27</span><span>e28</span><span>e29</span><span>e30</span><span>e31</span><span>e32</span><span>e33</span><span>e34</span><span>e35</span><span>e36</span><span>e37</span><span>e38</span><span>e39</span><span>e40</span><span>e41</span><span>e42</span><span>e43</span><span>e44</span><span>e45</span><span>e46</span><span>e47</span><span>e48</span><span>e49</span><span>e50</span><span>e51</span><span>e52</span><span>e53</span>
	</p>	<p data="r">
		<span>r1</span><span>r2</span><span>r3</span><span>r4</span><span>r5</span><span>r6</span><span>r7</span><span>r8</span><span>r9</span><span>r10</span><span>r11</span><span>r12</span><span>r13</span><span>r14</span><span>r15</span><span>r16</span><span>r17</span><span>r18</span><span>r19</span><span>r20</span><span>r21</span><span>r22</span><span>r23</span><span>r24</span><span>r25</span><span>r26</span><span>r27</span><span>r28</span><span>r29</span><span>r30</span><span>r31</span><span>r32</span><span>r33</span><span>r34</span><span>r35</span><span>r36</span><span>r37</span><span>r38</span><span>r39</span><span>r40</span><span>r41</span><span>r42</span><span>r43</span><span>r44</span><span>r45</span><span>r46</span><span>r47</span><span>r48</span><span>r49</span><span>r50</span><span>r51</span><span>r52</span><span>r53</span><span>r54</span><span>r55</span><span>r56</span><span>r57</span><span>r58</span><span>r59</span><span>r60</span><span>r61</span><span>r62</span><span>r63</span><span>r64</span><span>r65</span><span>r66</span>
	</p>	<p data="v">
		<span>v1</span><span>v2</span><span>v3</span><span>v4</span><span>v5</span><span>v6</span><span>v7</span><span>v8</span><span>v9</span><span>v10</span><span>v11</span><span>v12</span><span>v13</span><span>v14</span><span>v15</span><span>v16</span><span>v17</span><span>v18</span><span>v19</span><span>v20</span><span>v21</span><span>v22</span><span>v23</span><span>v24</span><span>v25</span><span>v26</span><span>v27</span><span>v28</span><span>v29</span><span>v30</span><span>v31</span><span>v32</span><span>v33</span><span>v34</span><span>v35</span><span>v36</span><span>v37</span><span>v38</span><span>v39</span><span>v40</span><span>v41</span><span>v42</span><span>v43</span><span>v44</span><span>v45</span><span>v46</span><span>v47</span><span>v48</span><span>v49</span><span>v50</span><span>v51</span><span>v52</span><span>v53</span><span>v54</span><span>v55</span><span>v56</span><span>v57</span><span>v58</span><span>v59</span><span>v60</span><span>v61</span><span>v62</span><span>v63</span><span>v64</span><span>v65</span><span>v66</span><span>v67</span><span>v68</span><span>v69</span><span>v70</span>
	</p>	<p data="a">
		<span>a1</span><span>a2</span><span>a3</span><span>a4</span><span>a5</span><span>a6</span><span>a7</span><span>a8</span><span>a9</span><span>a10</span><span>a11</span><span>a12</span><span>a13</span><span>a14</span><span>a15</span><span>a16</span><span>a17</span><span>a18</span><span>a19</span><span>a20</span><span>a21</span><span>a22</span><span>a23</span><span>a24</span><span>a25</span><span>a26</span><span>a27</span><span>a28</span><span>a29</span><span>a30</span><span>a31</span><span>a32</span><span>a33</span><span>a34</span><span>a35</span><span>a36</span><span>a37</span><span>a38</span><span>a39</span><span>a40</span><span>a41</span><span>a42</span><span>a43</span><span>a44</span><span>a45</span><span>a46</span><span>a47</span><span>a48</span><span>a49</span>
	</p>	<p data="t">
		<span>t1</span><span>t2</span><span>t3</span><span>t4</span><span>t5</span><span>t6</span><span>t7</span><span>t8</span><span>t9</span><span>t10</span><span>t11</span><span>t12</span><span>t13</span><span>t14</span><span>t15</span><span>t16</span><span>t17</span><span>t18</span><span>t19</span><span>t20</span><span>t21</span><span>t22</span><span>t23</span><span>t24</span><span>t25</span><span>t26</span><span>t27</span><span>t28</span><span>t29</span><span>t30</span><span>t31</span><span>t32</span><span>t33</span><span>t34</span><span>t35</span><span>t36</span><span>t37</span><span>t38</span><span>t39</span><span>t40</span><span>t41</span><span>t42</span><span>t43</span><span>t44</span><span>t45</span><span>t46</span><span>t47</span><span>t48</span><span>t49</span><span>t50</span><span>t51</span><span>t52</span><span>t53</span><span>t54</span><span>t55</span><span>t56</span><span>t57</span><span>t58</span><span>t59</span><span>t60</span><span>t61</span><span>t62</span><span>t63</span><span>t64</span><span>t65</span><span>t66</span><span>t67</span><span>t68</span>
	</p>	<p data="e">
		<span>e1</span><span>e2</span><span>e3</span><span>e4</span><span>e5</span><span>e6</span><span>e7</span><span>e8</span><span>e9</span><span>e10</span><span>e11</span><span>e12</span><span>e13</span><span>e14</span><span>e15</span><span>e16</span><span>e17</span><span>e18</span><span>e19</span><span>e20</span><span>e21</span><span>e22</span><span>e23</span><span>e24</span><span>e25</span><span>e26</span><span>e27</span><span>e28</span><span>e29</span><span>e30</span><span>e31</span><span>e32</span><span>e33</span><span>e34</span><span>e35</span><span>e36</span><span>e37</span><span>e38</span><span>e39</span><span>e40</span><span>e41</span><span>e42</span><span>e43</span><span>e44</span><span>e45</span><span>e46</span><span>e47</span><span>e48</span><span>e49</span><span>e50</span><span>e51</span><span>e52</span><span>e53</span>
	</p>	<p data="u">
		<span>u1</span><span>u2</span><span>u3</span><span>u4</span><span>u5</span><span>u6</span><span>u7</span><span>u8</span><span>u9</span><span>u10</span><span>u11</span><span>u12</span><span>u13</span><span>u14</span><span>u15</span><span>u16</span><span>u17</span><span>u18</span><span>u19</span><span>u20</span><span>u21</span><span>u22</span><span>u23</span><span>u24</span><span>u25</span><span>u26</span><span>u27</span><span>u28</span><span>u29</span><span>u30</span><span>u31</span><span>u32</span><span>u33</span><span>u34</span><span>u35</span><span>u36</span><span>u37</span><span>u38</span><span>u39</span><span>u40</span><span>u41</span><span>u42</span><span>u43</span><span>u44</span><span>u45</span><span>u46</span><span>u47</span><span>u48</span><span>u49</span><span>u50</span><span>u51</span><span>u52</span><span>u53</span><span>u54</span><span>u55</span><span>u56</span><span>u57</span><span>u58</span><span>u59</span><span>u60</span><span>u61</span><span>u62</span><span>u63</span><span>u64</span><span>u65</span><span>u66</span><span>u67</span><span>u68</span><span>u69</span>
	</p>	<p data="r">
		<span>r1</span><span>r2</span><span>r3</span><span>r4</span><span>r5</span><span>r6</span><span>r7</span><span>r8</span><span>r9</span><span>r10</span><span>r11</span><span>r12</span><span>r13</span><span>r14</span><span>r15</span><span>r16</span><span>r17</span><span>r18</span><span>r19</span><span>r20</span><span>r21</span><span>r22</span><span>r23</span><span>r24</span><span>r25</span><span>r26</span><span>r27</span><span>r28</span><span>r29</span><span>r30</span><span>r31</span><span>r32</span><span>r33</span><span>r34</span><span>r35</span><span>r36</span><span>r37</span><span>r38</span><span>r39</span><span>r40</span><span>r41</span><span>r42</span><span>r43</span><span>r44</span><span>r45</span><span>r46</span><span>r47</span><span>r48</span><span>r49</span><span>r50</span><span>r51</span><span>r52</span><span>r53</span><span>r54</span><span>r55</span><span>r56</span><span>r57</span><span>r58</span><span>r59</span><span>r60</span><span>r61</span><span>r62</span><span>r63</span><span>r64</span><span>r65</span><span>r66</span>
	</p>	<hr/>
	<p data="s">
		<span>s1</span><span>s2</span><span>s3</span><span>s4</span><span>s5</span><span>s6</span><span>s7</span><span>s8</span><span>s9</span><span>s10</span><span>s11</span><span>s12</span><span>s13</span><span>s14</span><span>s15</span><span>s16</span><span>s17</span><span>s18</span><span>s19</span><span>s20</span><span>s21</span><span>s22</span><span>s23</span><span>s24</span><span>s25</span><span>s26</span><span>s27</span><span>s28</span><span>s29</span><span>s30</span><span>s31</span><span>s32</span><span>s33</span><span>s34</span><span>s35</span><span>s36</span><span>s37</span><span>s38</span><span>s39</span><span>s40</span><span>s41</span><span>s42</span><span>s43</span><span>s44</span><span>s45</span><span>s46</span><span>s47</span><span>s48</span><span>s49</span><span>s50</span><span>s51</span><span>s52</span><span>s53</span><span>s54</span><span>s55</span><span>s56</span><span>s57</span><span>s58</span><span>s59</span><span>s60</span><span>s61</span><span>s62</span><span>s63</span><span>s64</span><span>s65</span><span>s66</span><span>s67</span>
	</p>	<p data="n">
		<span>n1</span><span>n2</span><span>n3</span><span>n4</span><span>n5</span><span>n6</span><span>n7</span><span>n8</span><span>n9</span><span>n10</span><span>n11</span><span>n12</span><span>n13</span><span>n14</span><span>n15</span><span>n16</span><span>n17</span><span>n18</span><span>n19</span><span>n20</span><span>n21</span><span>n22</span><span>n23</span><span>n24</span><span>n25</span><span>n26</span><span>n27</span><span>n28</span><span>n29</span><span>n30</span><span>n31</span><span>n32</span><span>n33</span><span>n34</span><span>n35</span><span>n36</span><span>n37</span><span>n38</span><span>n39</span><span>n40</span><span>n41</span><span>n42</span><span>n43</span><span>n44</span><span>n45</span><span>n46</span><span>n47</span><span>n48</span><span>n49</span><span>n50</span><span>n51</span><span>n52</span><span>n53</span><span>n54</span><span>n55</span><span>n56</span><span>n57</span><span>n58</span><span>n59</span><span>n60</span><span>n61</span><span>n62</span>
	</p>
</div></div>
<div class="bottom-link" qtlid="29352;29352;29352;29352;29352;29352;29352;29352">
<a href="https://www.ovh.sn/" qtlid="29339">© 1999-2016 OVH</a> |
                        <a href="https://www.ovh.sn/support/documents_legaux/" qtlid="29378">Mentions légales - Contrats</a> |
                        <a href="https://www.ovh.sn/support/documents_legaux/payment.xml" qtlid="29404">Paiements</a> |
                        <a href="https://www.ovh.sn/support/" qtlid="10849">Contactez-nous</a> |
                        <a href="https://www.ovh.sn/apropos/" qtlid="29443">À propos d'OVH</a> |
                        <a href="https://www.ovh.sn/support/outils/" qtlid="10407">Mon compte</a> |
                        <a href="https://www.ovh.sn/careers/" qtlid="10836">OVH Recrute</a>
</div>
<div class="bottom-shadow" qtlid="853"> </div>
</div></body>
</html>
